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Problem
The user cannot use their default multifactor authentication method.
Cause
This can happen when the user loses access to their mobile phone service or the internet. Users travelling abroad may experience issues because they cannot get text messages and lose access to the internet.
Solution
Attempt to use an alternate authentication method.
When the Microsoft Authenticator prompts you for your default authentication method, select Sign in another way.
You will be presented with a list of authentication options that you have set up.
While some options rely on mobile phone service or internet access, using a verification code will work without either. The Microsoft Authenticator application must be installed and configured on your phone to use this method. If your configured options don't give you access, call the VIU IT service desk for support. We will verify your identity, reset your password, and help you reset your verification methods.